INHALTSVERZEICHNIS
Problem
Im Display Ihres Chipkartenleser erscheint die Meldung "Bereit für Update" bzw. "Bitte warten..."
Folgende cyberJack-Chipkartenleser sind betroffen:
- cyberJack RFID standard
- cyberJack RFID komfort
- cyberJack RFID komfort FON
Ursache
Die Ursache hierfür ist ein fehlgeschlagenes Firmware-Update an Ihrem Chipkartenleser.
Lösung
- Deaktivieren Sie das RFID- Feld Ihres Chipkartenleser:
Wie kann ich das RFID-Feld meines Chipkartenlesers aktivieren bzw. deaktivieren?
Anschließend führen Sie ein manuelles Firmware- Update durch, die Datei erhalten Sie von unserem
REINER SCT Support:
Anleitung manuelles Firmwareupdate cyberJack DriverPackageIm Anschluss aktivieren Sie das RFID- Feld Ihres Chipkartenleser wieder:
Wie kann ich das RFID-Feld meines Chipkartenlesers aktivieren bzw. deaktivieren?
War dieser Artikel hilfreich?
Das ist großartig!
Vielen Dank für das Feedback
Leider konnten wir nicht helfen
Vielen Dank für das Feedback
Feedback gesendet
Wir wissen Ihre Bemühungen zu schätzen und werden versuchen, den Artikel zu korrigieren